
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head><script type="text/javascript" src="/CFIDE/scripts/cfform.js"></script>
<script type="text/javascript" src="/CFIDE/scripts/masks.js"></script>


	<title>L’IPSSEOA “F. Buscemi” di San Benedetto del Tronto alla BIT di Milano - ilQuotidiano.it</title>
	<link rel="shortcut icon" href="/favicon.ico" />
	<meta name="Keywords" content="" />
	<meta name="Description" content="" />
	
	<meta name="URL" content="http://www.ilQuotidiano.it" /> 
	<meta name="language" content="IT" /> 
	<meta name="author" content="Astrelia.com" /> 
	<meta name="copyright" content="Tibisco Srl" /> 
	<meta name="robots" content="FOLLOW" /> 
	<meta name="revisit-after" content="1 days" /> 
	<meta name="reply-to" content="staff@ilquotidiano.it" /> 
	<meta name="document-class" content="Completed" /> 
	<meta name="document-classification" content="News" /> 
	<meta name="document-rights" content="Copyrighted Work" /> 
	<meta name="document-type" content="Public" /> 
	<meta name="document-rating" content="General" /> 
	<meta name="document-distribution" content="Global" /> 
	<meta name="document-state" content="Dinamic" />
	
	<script src="/js/funzioni.js"></script>
	<script src="/js/mootools/mootools.js"></script>
	<script src="/js/mootools/accordion.js"></script>
	<script src="/js/mootools/tabs.js"></script>
	<script src="/js/mootools/lightbox.js"></script>
	<link href="/css/stili.css" rel="stylesheet" type="text/css" />
	<link href="/css/tableless.css" rel="stylesheet" type="text/css" />
	<link href="/css/moo_accordion.css" rel="stylesheet" type="text/css" />
	<link href="/css/moo_tabs.css" rel="stylesheet" type="text/css" />
	<link href="/css/moo_slimbox.css" rel="stylesheet" type="text/css" />
	<link rel="alternate" type="application/rss+xml" title="ilQuotidiano.it - Tutti gli articoli via RSS" href="/feed/rss.cfm?idm=0" />


	<meta name="google-site-verification" content="-38lM-ICRTfaJdc3-2GA-BbM2QBk0BvJ42xW2E1JEqY" />
	<link rel="apple-touch-icon" href="/i-ilq.png" />

		<script src="/js/tmt/tmt_core.js"></script>
		<script src="/js/tmt/tmt_net.js"></script>
		<script src="/js/tmt/tmt_form.js"></script>
		<script src="/js/tmt/tmt_ajaxform.js"></script>
		<script>
		function risultatoInvioAjaxForm() {
			var resp = this.response.responseText ;
			if (resp == 1) {
				msg = "Email inviata correttamente!"
			} else {
				msg = "Risultato della somma errato. Riprova!"
			}
			document.getElementById('div-segnala-risultato').innerHTML = '<span class="rosso">' + msg + '</span>';
		}
		</script>
	
<script type="text/javascript">/* <![CDATA[ */
	if (window.ColdFusion) ColdFusion.required['str']=true;
/* ]]> */</script>
<script type="text/javascript">
<!--
    _CF_checkCFForm_1 = function(_CF_this)
    {
        //reset on submit
        _CF_error_exists = false;
        _CF_error_messages = new Array();
        _CF_error_fields = new Object();
        _CF_FirstErrorField = null;

        //form element str required check
        if( !_CF_hasValue(_CF_this['str'], "TEXT", false ) )
        {
            _CF_onError(_CF_this, "str", _CF_this['str'].value, "Inserisci la parola da cercare");
            _CF_error_exists = true;
        }


        //display error messages and return success
        if( _CF_error_exists )
        {
            if( _CF_error_messages.length > 0 )
            {
                // show alert() message
                _CF_onErrorAlert(_CF_error_messages);
                // set focus to first form error, if the field supports js focus().
                if( _CF_this[_CF_FirstErrorField].type == "text" )
                { _CF_this[_CF_FirstErrorField].focus(); }

            }
            return false;
        }else {
            return true;
        }
    }
//-->
</script>
 
		<link rel="canonical" href="http://www.ilquotidiano.it/articoli/2019/02/25/129369/lipsseoa-f-buscemi-di-san-benedetto-del-tronto-alla-bit-di-milano"/>
		
		
		<link rel="image_src" href="http://www.ilquotidiano.it/userdata/immagini/foto/414/4dfaf14f-2d12-457c-af37-5e542c460f0c_372563.JPG"> 
<script type="text/javascript">/* <![CDATA[ */
	if (window.ColdFusion) ColdFusion.required['email']=true;
/* ]]> */</script>

<script type="text/javascript">/* <![CDATA[ */
	if (window.ColdFusion) ColdFusion.required['nome']=true;
/* ]]> */</script>

<script type="text/javascript">/* <![CDATA[ */
	if (window.ColdFusion) ColdFusion.required['somma']=true;
/* ]]> */</script>
<script type="text/javascript">
<!--
    _CF_checkCFForm_2 = function(_CF_this)
    {
        //reset on submit
        _CF_error_exists = false;
        _CF_error_messages = new Array();
        _CF_error_fields = new Object();
        _CF_FirstErrorField = null;

        //form element email required check
        if( !_CF_hasValue(_CF_this['email'], "TEXT", false ) )
        {
            _CF_onError(_CF_this, "email", _CF_this['email'].value, "Inserire l'indirizzo e-mail");
            _CF_error_exists = true;
        }

        //form element nome required check
        if( !_CF_hasValue(_CF_this['nome'], "TEXT", false ) )
        {
            _CF_onError(_CF_this, "nome", _CF_this['nome'].value, "Inserisci il tuo nome");
            _CF_error_exists = true;
        }

        //form element somma required check
        if( !_CF_hasValue(_CF_this['somma'], "TEXT", false ) )
        {
            _CF_onError(_CF_this, "somma", _CF_this['somma'].value, "Scrivi il risultato della somma");
            _CF_error_exists = true;
        }


        //display error messages and return success
        if( _CF_error_exists )
        {
            if( _CF_error_messages.length > 0 )
            {
                // show alert() message
                _CF_onErrorAlert(_CF_error_messages);
                // set focus to first form error, if the field supports js focus().
                if( _CF_this[_CF_FirstErrorField].type == "text" )
                { _CF_this[_CF_FirstErrorField].focus(); }

            }
            return false;
        }else {
            return true;
        }
    }
//-->
</script>
</head>

<body>


<!--/* OpenX Javascript Tag v2.8.5 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.adpartner.it/www/delivery/ajs.php':'http://adv.adpartner.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=547&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adv.adpartner.it/www/delivery/ck.php?n=a6713425&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.adpartner.it/www/delivery/avw.php?zoneid=547&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6713425' border='0' alt='' /></a></noscript>

	<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
	</script>
	<script type="text/javascript">
		_uacct = "UA-192882-2";
		urchinTracker();
	</script>


<div id="container">
	<!--/* adv.adpartner.it.it Javascript Tag v2.4.4 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.adpartner.it/www/delivery/ajs.php':'http://adv.adpartner.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=357&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adv.adpartner.it/www/delivery/ck.php?n=ac835fc4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.adpartner.it/www/delivery/avw.php?zoneid=357&amp;n=ac835fc4' border='0' alt='' /></a></noscript>

	<div id="banner1"><div class="banner728">
<script language='JavaScript' type='text/javascript' src='http://adv.adpartner.it/adx.js'></script>
<script language='JavaScript' type='text/javascript'>
<!--
   if (!document.phpAds_used) document.phpAds_used = ',';
   phpAds_random = new String (Math.random()); phpAds_random = phpAds_random.substring(2,11);
   
   document.write ("<" + "script language='JavaScript' type='text/javascript' src='");
   document.write ("http://adv.adpartner.it/adjs.php?n=" + phpAds_random);
   document.write ("&amp;what=zone:288&amp;block=1&amp;blockcampaign=1");
   document.write ("&amp;exclude=" + document.phpAds_used);
   if (document.referrer)
      document.write ("&amp;referer=" + escape(document.referrer));
   document.write ("'><" + "/script>");
//-->
</script><noscript><a href='http://adv.adpartner.it/adclick.php?n=a737976c' target='_blank'><img src='http://adv.adpartner.it/adview.php?what=zone:288&amp;n=a737976c' border='0' alt=''></a></noscript>
</div><a href="/home"><img src="/img/logo.gif" width="302" height="72" alt="" border="0" /></a><a href="/userdata/pagine/cocalos" target="_blank"><img src="/img/prov_AP_cocalos.gif" width="426" height="72" alt="" border="0" /></a></div>
	<div><div style="padding-top: 3px"></div>

<iframe id='a18b0621' name='a18b0621' src='http://adv.adpartner.it/adframe.php?n=a18b0621&amp;what=zone:289&amp;refresh=3000' framespacing='0' frameborder='no' scrolling='no' width='262' height='159' allowtransparency='true'><script language='JavaScript' type='text/javascript'>
<!--
   document.write ("<nolayer>");
   document.write ("<a href='http://adv.adpartner.it/adclick.php?n=a18b0621' target='_blank'><img src='http://adv.adpartner.it/adview.php?what=zone:289&amp;n=a18b0621' border='0' alt=''></a>");
   document.write ("</nolayer>");
   document.write ("<ilayer id='layera18b0621' visibility='hidden' width='262' height='159'></ilayer>");
//-->
</script><noscript><a href='http://adv.adpartner.it/adclick.php?n=a18b0621'><img src='http://adv.adpartner.it/adview.php?what=zone:289&amp;n=a18b0621' border='0' alt=''></a></noscript></iframe>
<script language='JavaScript' type='text/javascript'><!--
if (typeof phpAds_adg == 'undefined') {
	document.write('<scr'+'ipt language="JavaScript" type="text/javascript" src="http://adv.adpartner.it/adg.js"></scr'+'ipt>');
}
//--></script>

<!-- Place this part of the code just above the </body> tag -->
<layer src='http://adv.adpartner.it/adframe.php?n=a18b0621&amp;what=zone:289&amp;rewrite=0' width='262' height='159' visibility='hidden' onLoad="moveToAbsolute(layera18b0621.pageX,layera18b0621.pageY);clip.width=262;clip.height=159;visibility='show';"></layer></div>
	<div id="barra_data">
		<div id="giorno"></div>
			<img src="/img/sep.gif" width="5" height="28" alt="" border="0" style="float: left;" />
		<div id="dimtesto"><img src="/img/label_dimensione_testo.gif" width="115" height="16" alt="" border="0" /><img style="cursor: hand;" src="/img/but_font_1.gif" width="13" height="16" alt="" border="0" onclick="setFontSize(1)" />&nbsp;<img src="/img/but_font_2.gif" width="13" height="16" alt="" border="0" onclick="setFontSize(2)" />&nbsp;<img src="/img/but_font_3.gif" width="13" height="16" alt="" border="0" onclick="setFontSize(3);" /></div>
			<img src="/img/sep.gif" width="5" height="28" alt="" border="0" style="float: left;" />
		<div id="rss"></div>
			<img src="/img/sep.gif" width="5" height="28" alt="" border="0" style="float: left;" />
		<form name="CFForm_1" id="CFForm_1" action="/jackets/cerca.cfm" method="GET" onsubmit="return _CF_checkCFForm_1(this)"><div id="cerca">Cerca <input name="str" id="str"  type="text" /> <input type="submit" value="cerca!"></div></form>

	</div>
	<div style="float: left;"><script language='JavaScript' type='text/javascript' src='http://adv.adpartner.it/adx.js'></script>
<script language='JavaScript' type='text/javascript'>
<!--
   if (!document.phpAds_used) document.phpAds_used = ',';
   phpAds_random = new String (Math.random()); phpAds_random = phpAds_random.substring(2,11);
   
   document.write ("<" + "script language='JavaScript' type='text/javascript' src='");
   document.write ("http://adv.adpartner.it/adjs.php?n=" + phpAds_random);
   document.write ("&amp;what=zone:329&amp;block=1&amp;blockcampaign=1");
   document.write ("&amp;exclude=" + document.phpAds_used);
   if (document.referrer)
      document.write ("&amp;referer=" + escape(document.referrer));
   document.write ("'><" + "/script>");
//-->
</script><noscript><a href='http://adv.adpartner.it/adclick.php?n=ad072891' target='_blank'><img src='http://adv.adpartner.it/adview.php?what=zone:329&amp;n=ad072891' border='0' alt=''></a></noscript>

<script>
	if ($('pushbar')) {
		var fx = new Fx.Styles('pushbar', {duration:400, wait:true});
		$('pushbar').addEvent('mouseenter', function(e){
			fx.start({ 'height': 120 });
		});
		$('pushbar').addEvent('mouseleave', function(e){
			fx.start({ 'height': 30 });
		});
	}
</script></div>
	
	<div style="float: left;">

	</div>
	
	<div id="tabbed-menu">
		<div class="tabbed-menu-tab-group">
			<div class="tabs-menu-title"><a href="/home/index.cfm" class="link_home">Prima pagina</a></div>
			<div class="tabs-menu-title">Notizie locali</div>
			<div class="tabs-menu-title">Rubriche</div>
			
			
			<div class="tabs-menu-title">Servizi</div>
		</div>
		<div class="tabbed-menu-content-group">
			<div class="tabbed-menu-content">
				<b>lunedì 25/02/2019 </b>&nbsp;&nbsp; |&nbsp;&nbsp; Ultimo aggiornamento ore <b>16:18</b> &nbsp;&nbsp; |&nbsp;&nbsp;  <b><a href="/static/lavoro.cfm">Lavora con noi</a></b> &nbsp;&nbsp; |&nbsp;&nbsp;  
			</div>
			<div class="tabbed-menu-content"  style="dispay: none; visibility: hidden;">
				<a href="/jackets/index.cfm?idm=104">Cronaca e Attualità</a> | <a href="/jackets/index.cfm?idm=100">Politica</a> | <a href="/jackets/index.cfm?idm=101">Sport</a> | <a href="/jackets/index.cfm?idm=102">Cultura e Spettacolo</a> | <a href="/jackets/index.cfm?idm=103">Economia e Lavoro</a> | <a href="/jackets/index.cfm?idm=106">Ascoli Piceno</a> | <a href="/jackets/index.cfm?idm=105">San Benedetto</a> | <a href="/jackets/index.cfm?idm=122">Fuori provincia</a> | <a href="/jackets/index.cfm?idm=137">Teramo e provincia</a> | <a href="/jackets/index.cfm?idm=148">Macerata e provincia</a> 
			</div>
			<div class="tabbed-menu-content"  style="dispay: none; visibility: hidden;">
				<a href="/rubriche/1/editoriale">Editoriale</a> | <a href="/rubriche/12/musica">Disco del giorno</a> | <a href="/static/io-e-caino.cfm">Io e Caino</a> 
			</div>
			
			
			<div class="tabbed-menu-content" style="dispay: none; visibility: hidden;">
				<a href="/feed/">Feed</a> | <a href="/newsletter/">Newsletter</a>
			</div>
		</div>
	</div>
	<div id="main_articolo">

<div id="articolo">



<h1>L’IPSSEOA “F. Buscemi” di San Benedetto del Tronto alla BIT di Milano</h1>
<p><span class="localita">San Benedetto del Tronto</span> | <span class="catenaccio">Il 10 e l’11 febbraio, vari studenti delle classi terze, quarte e quinte dell’istituto alberghiero “F. Buscemi” di San Benedetto del Tronto hanno partecipato alla BIT di Milano.</span></p>

<p align="right" class="firma-articolo">di Elvira Apone</p> 
	<img src="/userdata/immagini/foto/414/4dfaf14f-2d12-457c-af37-5e542c460f0c_372563.JPG" alt="" border="0" id="foto-articolo">
	<p id="didascalia">il gruppo di studenti e professori dell'IPSSEOA di San Benedetto in visita alla BIT</p>




	<table width="510" border="0" cellpadding="0" cellspacing="0">
		<tr>

			<td style="padding-right: 10px">
				<a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-via="ilquotidiano">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
			</td>
			<td style="padding-right: 10px">
				<a title="Aggiungi in Facebook" href="http://www.facebook.com/sharer.php?u=http://www.ilquotidiano.it/articoli/2019/02/25/129369/lipsseoa-f-buscemi-di-san-benedetto-del-tronto-alla-bit-di-milano" target="_blank" rel="nofollow"><img src="/img/share_fb.gif" title="" alt="" border="0" class=""/></a>
			</td>
			<td style="padding-right: 10px">
				<g:plusone size="medium" annotation="none"></g:plusone>

				<script type="text/javascript">
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/plusone.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
			</td>
			<td>
				<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FilQuotidiano.it&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=119238138191223" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80; height:21px;" allowTransparency="true"></iframe>
			</td>
		</tr>
	</table>

<SCRIPT SRC="http://cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=48772&amp;auto=true&amp;lang=it" TYPE="text/javascript"></SCRIPT>

<div class="testo"><p>Nella giornata di domenica 10 febbraio e la mattina di luned&igrave; 11 febbraio, l&#39;istituto alberghiero &quot;F. Buscemi&quot; di San Benedetto del Tronto ha preso parte, con diversi allievi delle classi terze, quarte e quinte, alla Borsa internazionale del turismo, storico evento che sin dal 1980 richiama a Milano operatori turistici e visitatori da tutto il mondo e che quest&#39;anno si &egrave; svolto a Milano dal 10 al 12 febbraio. <br /><br />La visita alla BIT, che nella sua prima giornata, quella di domenica 10 febbraio, &egrave; stata aperta a tutti, mentre nelle giornate dell&#39;11 e del 12 febbraio ha accolto i professionisti del settore, ha rappresentato, per gli studenti dell&#39;istituto alberghiero, un&#39;utile e interessante esperienza formativa, che ben si colloca all&#39;interno del loro percorso scolastico.</p><p>Gli alunni delle classi di accoglienza turistica, di enogastronomia, di pasticceria e di sala e vendita, accompagnati dai docenti <strong>Ercole Capriotti, Maria Emilia Militello</strong> e <strong>Rossella Tomassetti</strong>, hanno visitato i vari stand della fiera e, soprattutto, hanno svolto un impeccabile servizio presso lo stand della Regione Marche, in particolare al Front Office nell&#39;area riservata ai tour operator, al desk degli assaggi dei prodotti tipici del territorio marchigiano e nell&#39;area eventi. Un&#39;importante opportunit&agrave; per tutti gli allievi di mettere in pratica le loro competenze e di conoscere pi&ugrave; da vicino il mondo del turismo in tutti i suoi molteplici aspetti, compresa la variegata realt&agrave; del nostro territorio.</p><p>Un&#39;altra importante occasione educativa, un altro significativo progetto didattico.</p><p>&nbsp;</p></div>



	<table width="510" border="0" cellpadding="0" cellspacing="0">
		<tr>

			<td style="padding-right: 10px">
				<a title="Aggiungi in Facebook" href="http://www.facebook.com/sharer.php?u=http://www.ilquotidiano.it/articoli/2019/02/25/129369/lipsseoa-f-buscemi-di-san-benedetto-del-tronto-alla-bit-di-milano" target="_blank" rel="nofollow"><img src="/img/share_fb.gif" title="" alt="" border="0" class=""/></a>
			</td>
			<td style="padding-right: 10px">
				<g:plusone size="medium" annotation="none"></g:plusone>

				<script type="text/javascript">
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/plusone.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
			</td>
			<td>
				<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FilQuotidiano.it&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=119238138191223" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80; height:21px;" allowTransparency="true"></iframe>
			</td>
		</tr>
	</table>



<p><i>25/02/2019</i></p>

	

<!--/* OpenX Javascript Tag v2.8.2 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.adpartner.it/www/delivery/ajs.php':'http://adv.adpartner.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=534&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adv.adpartner.it/www/delivery/ck.php?n=a33c17bd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.adpartner.it/www/delivery/avw.php?zoneid=534&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a33c17bd' border='0' alt='' /></a></noscript>
<br />

<br /><br /><br />

</div>

<div id="tools_articolo">
	<div>
		<div style="float: left;">
			<a href="javascript:openWin('/articoli/articoli_stampa.cfm?ida=129369', 650, 500, 1, 0)" onmouseover="changeImages('bt10', '/img/icone/art_10_on.gif'); return true;" onmouseout="changeImages('bt10', '/img/icone/art_10_off.gif'); return true;"><img src="/img/icone/art_10_off.gif" alt="" name="bt10" id="bt10" width="18" height="16" border="0"></a>&nbsp;&nbsp;
			<a href="javascript:apriSegnala()" onmouseover="changeImages('bt20', '/img/icone/art_20_on.gif'); return true;" onmouseout="changeImages('bt20', '/img/icone/art_20_off.gif'); return true;"><img src="/img/icone/art_20_off.gif" alt="" name="bt20" id="bt20" width="28" height="16" border="0"></a>&nbsp;&nbsp;
			<a href="javascript:aggiungiPreferiti('IlQuotidiano.it', location.href)" onmouseover="changeImages('bt30', '/img/icone/art_30_on.gif'); return true;" onmouseout="changeImages('bt30', '/img/icone/art_30_off.gif'); return true;"><img src="/img/icone/art_30_off.gif" alt="" name="bt30" id="bt30" width="20" height="16" border="0"></a>&nbsp;&nbsp;
			
		</div>
		<div style="float: right;">
		
			<a href="/articoli/2019/02/25/129366/corso-gratuito-per-la-formazione-di-disoccupati-allamministrazione-nel-settore-agricolo" onmouseover="changeImages('bt50', '/img/icone/art_50_on.gif'); return true;" onmouseout="changeImages('bt50', '/img/icone/art_50_off.gif'); return true;"><img src="/img/icone/art_50_off.gif" alt="" name="bt50" id="bt50" width="25" height="16" border="0"></a>&nbsp;&nbsp;
		
			<img src="/img/icone/art_60_off.gif" alt="" name="bt60" id="bt60" width="25" height="16" border="0">
		
		</div>
	</div>
	<div id="menutext">Passa con il mouse sulle icone per conoscere la funzionalit&agrave;</div>
	<div id="div-segnala">
		<div style="border-top: 1px solid #CCCCCC; margin-top: 15px;">
			<div style="padding-top: 10px;">
			<div id="div-segnala-risultato"></div>
				<form id="cform" action="/articoli/articoli_invia.cfm?ida=129369" method="post" tmt:ajaxformcallback="risultatoInvioAjaxForm" tmt:ajaxform="true" onsubmit="return _CF_checkCFForm_2(this)">
				<label>Invialo a (e-mail) *</label> <input name="email" id="email"  type="text" maxlength="80"  size="30"  /><br>
				<label>Il tuo nome *</label> <input name="nome" id="nome"  type="text" maxlength="30"  size="30"  /><br>
				<label>Messaggio</label> <textarea name="messaggio" rows=4 cols=40></textarea><br>
				<label>Risultato della somma</label> <span style="font-size:15px;font-weight:bold;">3+4=</span><input name="somma" id="somma"  type="text" style="width:50px;"  /><br>
				<label></label> <input type="submit" value="invia il messaggio &raquo;">
				<input name="risultato" type="hidden" value="7">
				</form>

				<label></label>
			</div>
		</div>
	</div>
	<script>var sliderSegnala = new Fx.Slide('div-segnala', {duration: 510});  sliderSegnala.toggle(); </script>
</div>


<div id="col_dx_articolo">
<!--/* OpenX Javascript Tag v2.8.7 */-->


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.adpartner.it/www/delivery/ajs.php':'http://adv.adpartner.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=620&amp;target=_blank&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adv.adpartner.it/www/delivery/ck.php?n=af33a0b7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.adpartner.it/www/delivery/avw.php?zoneid=620&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af33a0b7' border='0' alt='' /></a></noscript>

<div id="adv-google" style="margin: 10px 0; width: 195px;">
	
<script language='JavaScript' type='text/javascript' src='http://adv.adpartner.it/adx.js'></script>
<script language='JavaScript' type='text/javascript'>
<!--
   if (!document.phpAds_used) document.phpAds_used = ',';
   phpAds_random = new String (Math.random()); phpAds_random = phpAds_random.substring(2,11);
   
   document.write ("<" + "script language='JavaScript' type='text/javascript' src='");
   document.write ("http://adv.adpartner.it/adjs.php?n=" + phpAds_random);
   document.write ("&amp;what=zone:290&amp;block=1&amp;blockcampaign=1");
   document.write ("&amp;exclude=" + document.phpAds_used);
   if (document.referrer)
      document.write ("&amp;referer=" + escape(document.referrer));
   document.write ("'><" + "/script>");
//-->
</script><noscript><a href='http://adv.adpartner.it/adclick.php?n=a5356abb' target='_blank'><img src='http://adv.adpartner.it/adview.php?what=zone:290&amp;n=a5356abb' border='0' alt=''></a></noscript>

</div>

<h1 class="altri-articoli-di" style="margin-top: 20px;">Altri articoli di...</h1>
<div id="acc1" class="accordion">
   	<div class="accordion-panel">
		
		         <div class="accordion-panel-tab">
					 <h1>San Benedetto</h1>
				 </div>
		         <div class="accordion-panel-content">
				 
					 <div style="padding: 10px;">
					 25/02/2019<br>
					 L’IPSSEOA “F. Buscemi” di San Benedetto del Tronto alla BIT di Milano
					 (<a href="/articoli/2019/02/25/129369/lipsseoa-f-buscemi-di-san-benedetto-del-tronto-alla-bit-di-milano">segue</a>)
					 </div>
				
					 <div style="padding: 10px;">
					 25/02/2019<br>
					 CORSO GRATUITO PER LA FORMAZIONE DI DISOCCUPATI ALL'AMMINISTRAZIONE NEL SETTORE AGRICOLO
					 (<a href="/articoli/2019/02/25/129366/corso-gratuito-per-la-formazione-di-disoccupati-allamministrazione-nel-settore-agricolo">segue</a>)
					 </div>
				
					 <div style="padding: 10px;">
					 24/02/2019<br>
					 URBANIA - GROTTAMMARE 0 - 0 
					 (<a href="/articoli/2019/02/24/129365/urbania-grottammare-0-0">segue</a>)
					 </div>
				
					 <div style="padding: 10px;">
					 24/02/2019<br>
					 Un entusiasmante viaggio tra umano e divino alla cena letteraria del 22 febbraio al Borgo Antico
					 (<a href="/articoli/2019/02/24/129364/un-entusiasmante-viaggio-tra-umano-e-divino-alla-cena-letteraria-del-22-febbraio-al-borgo-antico">segue</a>)
					 </div>
				
					 <div style="padding: 10px;">
					 24/02/2019<br>
					 Samb:bentornata vittoria!
					 (<a href="/articoli/2019/02/24/129363/sambbentornata-vittoria">segue</a>)
					 </div>
				
					 <div style="padding: 10px;">
					 22/02/2019<br>
					 Roberto Palpacelli presenterà il libro"Il Palpa" sabato 23 alle ore 18 presso l'Auditorium Tebaldini
					 (<a href="/articoli/2019/02/22/129361/roberto-palpacelli-presentera-il-libroil-palpa-sabato-23-alle-ore-18-presso-lauditorium-tebaldini">segue</a>)
					 </div>
				
					 <div style="padding: 10px;">
					 21/02/2019<br>
					 Paolo Crepet presenterà "Passioni" venerdi 22 alle ore 21 alla Sala Smeraldo dell'Hotel Calabresi
					 (<a href="/articoli/2019/02/21/129360/paolo-crepet-presentera-passioni-venerdi-22-alle-ore-21-alla-sala-smeraldo-dellhotel-calabresi">segue</a>)
					 </div>
				
					 <div style="padding: 10px;">
					 21/02/2019<br>
					 Mamma quante storie! Andrea Satta per IN ART domenica 24 febbraio 
					 (<a href="/articoli/2019/02/21/129358/mamma-quante-storie-andrea-satta-per-in-art-domenica-24-febbraio">segue</a>)
					 </div>
				
		        </div>
			
		         <div class="accordion-panel-tab">
					 <h1>Cultura e Spettacolo</h1>
				 </div>
		         <div class="accordion-panel-content">
				 
					 <div style="padding: 10px;">
					 25/02/2019<br>
					 L’IPSSEOA “F. Buscemi” di San Benedetto del Tronto alla BIT di Milano
					 (<a href="/articoli/2019/02/25/129369/lipsseoa-f-buscemi-di-san-benedetto-del-tronto-alla-bit-di-milano">segue</a>)
					 </div>
				
					 <div style="padding: 10px;">
					 24/02/2019<br>
					 Un entusiasmante viaggio tra umano e divino alla cena letteraria del 22 febbraio al Borgo Antico
					 (<a href="/articoli/2019/02/24/129364/un-entusiasmante-viaggio-tra-umano-e-divino-alla-cena-letteraria-del-22-febbraio-al-borgo-antico">segue</a>)
					 </div>
				
					 <div style="padding: 10px;">
					 22/02/2019<br>
					 Roberto Palpacelli presenterà il libro"Il Palpa" sabato 23 alle ore 18 presso l'Auditorium Tebaldini
					 (<a href="/articoli/2019/02/22/129361/roberto-palpacelli-presentera-il-libroil-palpa-sabato-23-alle-ore-18-presso-lauditorium-tebaldini">segue</a>)
					 </div>
				
					 <div style="padding: 10px;">
					 21/02/2019<br>
					 Paolo Crepet presenterà "Passioni" venerdi 22 alle ore 21 alla Sala Smeraldo dell'Hotel Calabresi
					 (<a href="/articoli/2019/02/21/129360/paolo-crepet-presentera-passioni-venerdi-22-alle-ore-21-alla-sala-smeraldo-dellhotel-calabresi">segue</a>)
					 </div>
				
					 <div style="padding: 10px;">
					 21/02/2019<br>
					 Il 23 febbraio a Pescara Giuseppe Rosato con“Viva la guerra e altre parole perdute” 
					 (<a href="/articoli/2019/02/21/129359/il-23-febbraio-a-pescara-giuseppe-rosato-conviva-la-guerra-e-altre-parole-perdute">segue</a>)
					 </div>
				
					 <div style="padding: 10px;">
					 21/02/2019<br>
					 Mamma quante storie! Andrea Satta per IN ART domenica 24 febbraio 
					 (<a href="/articoli/2019/02/21/129358/mamma-quante-storie-andrea-satta-per-in-art-domenica-24-febbraio">segue</a>)
					 </div>
				
					 <div style="padding: 10px;">
					 20/02/2019<br>
					 "I Giornata di studio Bioetica"
					 (<a href="/articoli/2019/02/20/129357/i-giornata-di-studio-bioetica">segue</a>)
					 </div>
				
					 <div style="padding: 10px;">
					 20/02/2019<br>
					 "Racconti stonati" (Re Nudo) sabato 23 febbraio 2019 ore 21 Teatro dell'Olmo San Benedetto Tr 
					 (<a href="/articoli/2019/02/20/129356/racconti-stonati-re-nudo-sabato-23-febbraio-2019-ore-21-teatro-dellolmo-san-benedetto-tr">segue</a>)
					 </div>
				
		        </div>
			
   	</div>
</div>
</div>


<div id="col_dx">
	
	<div style="padding-bottom: 10px;">

		<div style="padding-top: 0px; padding-bottom: 10px">
	<!--/* ANSO L43 Local 300x250 */-->
	
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://adv.adpartner.it/www/delivery/ajs.php':'http://adv.adpartner.it/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=713&target=_blank");
	   document.write ('&cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
	   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
	   document.write ("&loc=" + escape(window.location));
	   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://adv.adpartner.it/www/delivery/ck.php?n=ae8010ab&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.adpartner.it/www/delivery/avw.php?zoneid=713&cb=INSERT_RANDOM_NUMBER_HERE&n=ae8010ab' border='0' alt='' /></a></noscript>
</div> 	<!--/* OpenX Javascript Tag v2.8.4 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.adpartner.it/www/delivery/ajs.php':'http://adv.adpartner.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=544");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adv.adpartner.it/www/delivery/ck.php?n=aa9856ef&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.adpartner.it/www/delivery/avw.php?zoneid=544&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa9856ef' border='0' alt='' /></a></noscript> <!--/* OpenX Javascript Tag v2.8.1 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.adpartner.it/www/delivery/ajs.php':'http://adv.adpartner.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=291&amp;target=_blank&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adv.adpartner.it/www/delivery/ck.php?n=a0da6419&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.adpartner.it/www/delivery/avw.php?zoneid=291&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0da6419' border='0' alt='' /></a></noscript>
<div style="padding-top: 8px"></div>

<!--/* OpenX Javascript Tag v2.8.1 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.adpartner.it/www/delivery/ajs.php':'http://adv.adpartner.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=376&amp;target=_blank&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adv.adpartner.it/www/delivery/ck.php?n=a9d58718&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.adpartner.it/www/delivery/avw.php?zoneid=376&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9d58718' border='0' alt='' /></a></noscript>
<div style="padding-top: 8px">

<!--/* OpenX Javascript Tag v2.8.10 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.adpartner.it/www/delivery/ajs.php':'http://adv.adpartner.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1180&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adv.adpartner.it/www/delivery/ck.php?n=a3923895&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.adpartner.it/www/delivery/avw.php?zoneid=1180&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3923895' border='0' alt='' /></a></noscript>

</div>
		

	<div style="padding-top: 0px; padding-bottom: 10px">
		
<script language='JavaScript' type='text/javascript' src='http://adv.adpartner.it/adx.js'></script>
<script language='JavaScript' type='text/javascript'>
<!--
   if (!document.phpAds_used) document.phpAds_used = ',';
   phpAds_random = new String (Math.random()); phpAds_random = phpAds_random.substring(2,11);
   
   document.write ("<" + "script language='JavaScript' type='text/javascript' src='");
   document.write ("http://adv.adpartner.it/adjs.php?n=" + phpAds_random);
   document.write ("&amp;what=zone:307&amp;block=1&amp;blockcampaign=1");
   document.write ("&amp;exclude=" + document.phpAds_used);
   if (document.referrer)
      document.write ("&amp;referer=" + escape(document.referrer));
   document.write ("'><" + "/script>");
//-->
</script><noscript><a href='http://adv.adpartner.it/adclick.php?n=a5e8a60c' target='_blank'><img src='http://adv.adpartner.it/adview.php?what=zone:307&amp;n=a5e8a60c' border='0' alt=''></a></noscript>
<!--/* presscomm.it Javascript Tag v2.4.1 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.adpartner.it/www/delivery/ajs.php':'http://adv.adpartner.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=369&amp;target=_blank&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adv.adpartner.it/www/delivery/ck.php?n=aefc0079&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.adpartner.it/www/delivery/avw.php?zoneid=369&amp;n=aefc0079' border='0' alt='' /></a></noscript>

</div>
	

	<div>
		<a href="/rubriche/12/musica"><img src="/img/tit_disco.png" title="" alt="" style="margin-bottom: 10px"></a>
	</div>
	
	<div id="box_musica">
		
			<h1 class="titolo_rubrica_dx"><a href="/articoli/2014/07/14/121396/le-strade-musicali-dellebraismo-nel-compendio-cinematografico-di-david-krakauer">Le strade musicali dell'Ebraismo nel compendio cinematografico di David Krakauer</a></h1>
			<img src="/userdata/immagini/foto/80/krakauer_317146.jpg" title="" alt="" class="bordo-foto">
			<div class="catenaccio">David Krakauer
"The Big Picture"
</div>
			<p align="right" class="firma-articolo" style="margin-right: 10px">Paolo De Bernardin</p>
		
	</div>
		
	<div>
		<a href="/rubriche/1/editoriale"><img src="/img/tit_editoriale.png" title="" alt="" style="margin-bottom: 10px"></a>
	</div>
	
	<div id="box_musica">
		
			<h1 class="titolo_rubrica_dx"><a href="/articoli/2017/06/08/127907/quando-il-giornalismo-diventa-clickbaiting">Quando il giornalismo diventa ClickBaiting</a></h1>
			
			<div class="catenaccio">Quanto è sottile la linea che divide informazione e disinformazione?</div>
			<p align="right" class="firma-articolo" style="margin-right: 10px">Kevin Gjergji</p>
		
	</div>
		
	
<script language='JavaScript' type='text/javascript' src='http://adv.adpartner.it/adx.js'></script>
<script language='JavaScript' type='text/javascript'>
<!--
   if (!document.phpAds_used) document.phpAds_used = ',';
   phpAds_random = new String (Math.random()); phpAds_random = phpAds_random.substring(2,11);
   
   document.write ("<" + "script language='JavaScript' type='text/javascript' src='");
   document.write ("http://adv.adpartner.it/adjs.php?n=" + phpAds_random);
   document.write ("&amp;what=zone:307&amp;block=1&amp;blockcampaign=1");
   document.write ("&amp;exclude=" + document.phpAds_used);
   if (document.referrer)
      document.write ("&amp;referer=" + escape(document.referrer));
   document.write ("'><" + "/script>");
//-->
</script><noscript><a href='http://adv.adpartner.it/adclick.php?n=a5e8a60c' target='_blank'><img src='http://adv.adpartner.it/adview.php?what=zone:307&amp;n=a5e8a60c' border='0' alt=''></a></noscript>

	</div>
	<br />

	<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads1.sportube.tv/ads/www/delivery/ajs.php':'http://ads1.sportube.tv/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads1.sportube.tv/ads/www/delivery/ck.php?n=aded39c9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads1.sportube.tv/ads/www/delivery/avw.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aded39c9' border='0' alt='' /></a></noscript> 
<div>
	<a href="/static/io-e-caino.cfm" title="Io e Caino" target="_blank"><img src="/img/io-e-caino.png" alt="Io e Caino" border="0" /></a>
</div>


</div>

</div>

<div id="footer-banner">
	<div style="float: left; margin-right: 5px;"><!--/* presscomm.it Javascript Tag v2.4.1 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.adpartner.it/www/delivery/ajs.php':'http://adv.adpartner.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=348&amp;target=_blank&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adv.adpartner.it/www/delivery/ck.php?n=ab616e08&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.adpartner.it/www/delivery/avw.php?zoneid=348&amp;n=ab616e08' border='0' alt='' /></a></noscript>
</div>
	<div style="float: right;"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.adpartner.it/www/delivery/ajs.php':'http://adv.adpartner.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=324&amp;target=_blank&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adv.adpartner.it/www/delivery/ck.php?n=ac226655&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.adpartner.it/www/delivery/avw.php?zoneid=324&amp;n=ac226655' border='0' alt='' /></a></noscript>
</div>
</div>

<div id="footer">
	<div id="gerenza">
		<div id="editore">
			<h3>Editore e responsabilit&agrave;</h3>
			<b style="font-size: 13px;">Tibisco S.r.l.</b> - Editore per le prov. AP e FM<br />
			<b>Direttore Responsabile</b> Domenico Minuto<br />
			<b>Registrazione</b> Tribunale di Fermo n.13 del 11/12/2002<br />
			<strong>R.O.C.</strong> n. 18105<br />
			<b>P. Iva</b> 01727350447
		</div>
		<div id="redazione">
			<h3>Redazione e contatti</h3>
			<b>Sede Legale</b> Via Ischia I, 34 Grottammare<br />
			<b>Fax</b> 02.700.442.816<br />
			<b>Mail</b> redazione.ap@ilquotidiano.it
			<h3 style="margin-top: 5px;">Pubblicita'</h3>
			<b>Mail</b> promozione@ilquotidiano.it<br />
		</div>
		<div id="copy" style="text-align: right;">
			<h3 style="text-align: right;">Diritti e copyright</h3>
			<a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/it/" rel="nofollow" target="_blank"><img alt="Licenza Creative Commons" border="0" src="/img/logo_cc.gif" align="right" /></a>
			<br /><br /><br />
			ilQuotidiano.it by Tibisco S.r.l. adotta la licenza<br /><a href="http://creativecommons.org/licenses/by-nc-sa/2.5/it/" rel="nofollow" target="_blank">Creative Commons Attribuzione Non Commerciale<br />Condividi allo stesso modo 2.5</a>
			
		</div>
	</div>
	
	<div>
	<h3 style="margin-top: 35px; border: none; ">Partners tecnologici e commerciali</h3>
		<div id="partner"><a title="Astrelia sviluppa siti internet e App mobile, App desktop a Ascoli Piceno e San Benedetto del Tronto" href="http://www.astrelia.it" target="_blank"><img alt="Astrelia sviluppa siti internet e App mobile, App desktop a Ascoli Piceno e San Benedetto del Tronto" src="/img/astrelia.png" border="0"></a> <a href="http://www.adpartner.it" target="_blank" rel="nofollow"><img src="/img/logo_footer_adpartner.gif" alt="" border="0"></a> <a title="ANSO, Associazione Nazionale Stampa Online" href="http://www.anso.it" target="_blank"><img alt="ANSO, Associazione Nazionale Stampa Online" src="/img/Associazione-Nazionale-Stampa-Online_footer.png" alt="" border="0"></a></div>
	</div>
</div>



<script> 
window.onload = function() { 
	accordionInit(); tabsInit(); tabsMenuInit(); size = readCookie('ilqFontSize'); preloadImages(); Lightbox.init({descriptions: '.lightboxDesc', showControls: true});
} 
</script>
<div style="visibility: hidden; opacity: 0;" id="lbOverlay"></div><div style="width: 250px; height: 250px; margin-left: -125px; display: none;" id="lbCenter"><div id="lbImage"></div></div><div style="display: none;" id="lbBottomContainer"><div id="lbBottom"><div id="lbControls"><a style="display: none;" href="#" id="lbPrevLink"></a><a style="display: none;" href="#" id="lbNextLink"></a></div><a href="#" id="lbCloseLink"></a><div id="lbCaption"></div><div id="lbDescription"></div><div id="lbNumber"></div><div style="clear: both;"></div></div></div>
	


<script type="text/javascript">
document.write("<sc"+"ript type=\"text/javascript\" language=\"JavaScript\" src=\"http://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=anso&P=2&PAG="+escape(window.location.href)+"\"></sc"+"ript>");
</script>
<noscript>
<a href="http://www.shinystat.com/it" target="_top">
<img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=anso&P=2" alt="Statistiche Web" border="0"></a>
</noscript>

<!-- ShinyStat ANSO -->
<script type="text/javascript" language="JavaScript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=ilQuotidianoAP&P=3"></script>
<noscript>
<a href="http://www.shinystat.com/it" target="_top">
<img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=ilQuotidianoAP&P=3" alt="" border="0"></a>
</noscript>
<!-- Fine Codice ShinyStat -->


<!--/* ANSO L43 Local Overlay */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.adpartner.it/www/delivery/ajs.php':'http://adv.adpartner.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=714&target=_blank");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adv.adpartner.it/www/delivery/ck.php?n=abc37739&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.adpartner.it/www/delivery/avw.php?zoneid=714&cb=INSERT_RANDOM_NUMBER_HERE&n=abc37739' border='0' alt='' /></a></noscript> <!--/* OpenX Javascript Tag v2.8.4 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.adpartner.it/www/delivery/ajs.php':'http://adv.adpartner.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=542");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adv.adpartner.it/www/delivery/ck.php?n=ade2a6e8&amp;cb=INSERT_RANDOM_NUMBER_HERE'><img src='http://adv.adpartner.it/www/delivery/avw.php?zoneid=542&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ade2a6e8' border='0' alt='' /></a></noscript>
<!--/* OpenX Javascript Tag v2.8.7 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.adpartner.it/www/delivery/ajs.php':'http://adv.adpartner.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=635&amp;target=_blank&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adv.adpartner.it/www/delivery/ck.php?n=afef62d8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.adpartner.it/www/delivery/avw.php?zoneid=635&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afef62d8' border='0' alt='' /></a></noscript>
<!--/* OpenX Javascript Tag v2.8.7 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.adpartner.it/www/delivery/ajs.php':'http://adv.adpartner.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=654&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adv.adpartner.it/www/delivery/ck.php?n=a2a7df4d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.adpartner.it/www/delivery/avw.php?zoneid=654&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2a7df4d' border='0' alt='' /></a></noscript>



<br clear="all">
</body>
</html>


